<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
    <title>Anmeldung Deutscher Betriebsräte-Preis 2017 - Deutscher Betriebsräte Preis</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="Keywords" content=""/>
    <meta name="Description" content=""/>
    <meta name="Robots" content="noarchive, index"/>
    <meta property="og:description" content=""/>
    <meta property="og:title" content="Anmeldung Deutscher Betriebsräte-Preis 2017 - Deutscher Betriebsräte Preis"/>
    <meta property="og:image" content="http://www.bund-verlag.de/shop/out/bv/img/bundverlag.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Bund Verlag GmbH"/>
    <meta property="og:url" content="http://www.bund-verlag.de/da39a3_bund_verlag/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/jetzt-bewerben/"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico"/>
    <link rel="stylesheet" type="text/css" href="/da39a3_bund_verlag-wGlobal/wGlobal/layout/styles/merged/e84770a27425a7073b5c1e6a37698a6d.css"/>
<style type="text/css">
#headerbild {background-image:url(/da39a3_bund_verlag-wAssets/img/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/Deutscher-Betriebsraete-Preis-Stoppkotte-Banner.png);}
</style>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/da39a3_bund_verlag-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="/da39a3_bund_verlag-wGlobal/wGlobal/layout/styles/design-ie6.css"/><![endif]-->
    <link rel="stylesheet" type="text/css" href="/da39a3_bund_verlag-wGlobal/wGlobal/layout/styles/items/jquery.fancybox.css"/>
    <script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/items/swfobject.js"></script>
<script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/design.js"></script>
<script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/bund-verlag/jquery-fx.js"></script>
<script type="text/javascript" src="/app/js/links.js"></script>
<script type="text/javascript" src="/shop/out/bv/src/jquery.socialshareprivacy.min.js"></script>
<script type="text/javascript" src="/shop/out/bv/src/socialshareprivacy.js"></script>
<script type="text/javascript" src="/app/js/jquery.maskedinput-1.3.js"></script>
<script type="text/javascript" src="/app/js/journals.js"></script>
<script type="text/javascript" src="/app/js/form.js"></script>
    <script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/items/flowplayer-3.2.6.min.js"></script>
    <script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/items/flowplayer.embed-3.2.9.js"></script>
    <script src="//try.abtasty.com/a28ba095188018fe531f91a438797e59.js"></script>
  </head>
  <body class="dbrp">
    <div id="wrapper">
      <div id="headerbild"></div>
      <div id="header">
        <a href="/" id="logo" title="Zur Startseite"></a>
        <ul id="navLeft" class="nav"><li class="navLevel1"><a class="navLevel1" href="/">Startseite</a></li><li class="navLevel1"><a class="navLevel1" href="/shop/">Buchshop</a></li><li class="selected"><a href="/zeitschriften/">Zeitschriften</a><ul><li><a href="/zeitschriften/arbeitsrecht-im-betrieb/">Arbeitsrecht im Betrieb</a></li><li><a href="/zeitschriften/arbeitsrecht-im-betrieb/service/registrierung/">Registrierung</a></li><li><a href="/zeitschriften/arbeitsrecht-im-betrieb/service/">Bestellservice</a></li><li><a href="/zeitschriften/arbeitsrecht-im-betrieb/service/mediadaten/">Mediadaten</a></li><li class="last"><a href="/zeitschriften/arbeitsrecht-im-betrieb/fachbegriffe/">Fachbegriffe</a></li></ul></li><li class="navLevel1"><a class="navLevel1" href="/onlineprodukte/">Onlineprodukte</a></li></ul>
        <ul id="navRight" class="nav"><li class="navLevel1"><a class="navLevel1" href="/verlag/">Verlag</a></li><li class="navLevel1"><a class="navLevel1" href="/buchhandel/kontakt-ansprechpartner/">Buchhandel</a></li><li class="navLevel1"><a class="navLevel1" href="/presse/">Presse</a></li><li class="navLevel1"><a class="navLevel1" href="/kontakt/">Kontakt</a></li><li class="navLevel1"><a class="navLevel1" href="/newsletter/">Newsletter</a></li></ul>
      </div>
      <div id="banner">
              </div>
      <div class="clear"></div>
      <div id="content">
        <div class="blockLeft"><a href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/"><img class="logo-dbrp" src="/da39a3_bund_verlag-wAssets/img/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/dbrp-logo.gif"/></a><ul id="navblockLeft"><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/">Aktuelles</a></li><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/ueber-den-preis/">Über den Preis</a></li><li class="navLevel3OpenSelected "><a class="navLevel3OpenSelected" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/jetzt-bewerben/">Jetzt bewerben!</a><ul class="navLevel4Container"><li class="last"><a href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/erfolgreich-bewerben/"> Erfolgreich bewerben</a></li></ul></li><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/schirmherrin/">Schirmherrin</a></li><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/jury/">Jury</a></li><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/veranstalter-und-partner/">Veranstalter und Partner</a></li><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/Preis-2016/">Preis 2016</a></li><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/Preis-2015/">Preis 2015</a></li><li class="navLevel3 "><a class="navLevel3" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/archiv/">Archiv</a></li></ul>
<div id="blockLeft"><!--CONTENT:START--><!--CONTENT:STOP--></div>
           
        </div>
        <div id="blockContent">
          <ul id="breadcrumbs-nav">
            <li>
              <strong>Sie sind hier:</strong>
            </li>
            <li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
              <a itemprop="url" href="/">
                <span itemprop="title">Startseite</span>
              </a>
            </li>
                                                                      </ul>
                    <div id="blockContentBearbeiten" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
            <!--CONTENT:START-->
            <div class="elementHeadline">
                              <h1>Bewerbung zum Deutschen Betriebsräte-Preis 2017</h1>
                                          </div>
            <div class="elementClearerWithSpace"></div>
            <div class="elementBoxGrau grau">
              <div class="elementHeadline">
                                  <h3>Der frühe Vogel...</h3>
                                                </div>
              <div class="elementText">
                <p>Die ersten 50 Anmeldungen - bis 28.2.2017 - erhalten ein druckfrisches Exemplar der neuen "Arbeits- und Sozialordnung 2017" von Michael Kittner.<br/></p>              </div>
            </div>
            <div class="elementText">
              <p><strong>Bitte füllen Sie das unten stehende Teilnahmeformular aus. </strong><br/>Alternativ können Sie den Teilnahmebogen auch <a target="_blank" class="pdf" title="PDF des Bewerbungsformulars herunterladen" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/jetzt-bewerben/Teilnahmebogen_Deutscher_Betriebsraete-Preis_2017_logo.pdf">herunterladen</a> und uns per Briefpost oder Fax zukommen lassen.<br/></p>
<p>Die <strong>Teilnahmebedingungen </strong>und weitere Informationen für eine <a class="p11eing pfeilklein" title="Teilnahmebedingungen" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/erfolgreich-bewerben/">erfolgreiche Bewerbung finden Sie hier</a>.<br/><br/><strong>Einsendeschluss ist der 30. April 2017. <br/></strong></p>
<p>Der Rechtsweg ist ausgeschlossen.</p>            </div>
            <hr/>
            <div class="elementHeadline">
                              <h4>Ja, ich/wir beteilige/n mich/uns am Deutschen Betriebsräte-Preis 2017:</h4>
                                          </div>
            <div class="elementForm">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <form method="post" target="_self" action="/weblication/grid5/tmpHTTP/wForm-ff80616f222f1e0ed91d63576f5f8f4d-41100247b4db8b3405cbb66c1700b494.php" enctype="multipart/form-data" id="gridform" name="gridform" accept-charset="utf-8">              <dl class="formTable">
                <dt><label for="Anrede">Anrede*</label></dt>                <dd>
                  <input type="hidden" name="WSESSIONID" value="v76pcfvtsm3fc8sihndlcme711"/><select id="Anrede" name="Anrede" class="S" style="" ><option value="Frau">Frau</option><option value="Herr">Herr</option></select>
                </dd>
                <dt><label for="Titel">Titel</label></dt>                <dd>
                  <select id="Titel" name="Titel" class="S" style="" ><option selected="selected" value=""></option><option value="Prof.">Prof.</option><option value="Dr.">Dr.</option><option value="Prof. Dr.">Prof. Dr.</option><option value="Dipl. Ing.">Dipl. Ing.</option><option value="Dipl. Kfm.">Dipl. Kfm.</option></select>
                </dd>
                <dt><label for="Vorname">Vorname*</label></dt>                <dd>
                  <input id="Vorname" name="Vorname" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Nachname">Nachname*</label></dt>                <dd>
                  <input id="Nachname" name="Nachname" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Position">Position*</label></dt>                <dd>
                  <input id="Position" name="Position" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Firma">Firma*</label></dt>                <dd>
                  <input id="Firma" name="Firma" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Strasse">Straße*</label> <label for="Nr">Nr.*</label></dt><dd><input id="Strasse" name="Strasse" type="text" value="" class="L"  /><input id="Nr" name="Nr" type="text" value="" class="S"  /></dd>                <dt><label for="Plz">PLZ*</label> <label for="Ort">Ort*</label></dt><dd><input id="Plz" name="Plz" type="text" value="" class="S"  /><input id="Ort" name="Ort" type="text" value="" class="L"  /></dd>                <dt><label for="Telefon">Mobilnummer</label></dt>                <dd>
                  <input id="Telefon" name="Telefon" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Telefon">Mobilnummer</label></dt>                <dd>
                  <input id="Telefon" name="Telefon" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Fax">Fax</label></dt>                <dd>
                  <input id="Fax" name="Fax" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Email">E-Mail*</label></dt>                <dd>
                  <input id="Email" name="Email" type="text" value="" class="XXL"  />                </dd>
                <dt><label for="Gewerkschaft">Gewerkschaftszugehörigkeit*</label></dt>                <dd>
                  <input id="Gewerkschaft" name="Gewerkschaft" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt class="blank clear"> </dt>
                <dd class="container">
                  <div class="elementText">
                    <p><br/></p>
<p><strong>Ich/Wir bewerbe/n mich/uns mit folgendem Projekt:</strong></p>                  </div>
                </dd>
                <dt><label for="Projekt">Projekt / Titel*</label></dt>                <dd>
                  <input id="Projekt" name="Projekt" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Ansprechpartner">Ansprechpartner</label></dt>                <dd>
                  <input id="Ansprechpartner" name="Ansprechpartner" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Unternehmen">Firma / Unternehmen*</label></dt>                <dd>
                  <input id="Unternehmen" name="Unternehmen" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Branche">Branche*</label></dt>                <dd>
                  <input id="Branche" name="Branche" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Anzahl">Anzahl der Beschäftigten im Betrieb*</label></dt>                <dd>
                  <input id="Anzahl" name="Anzahl" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Projektzeit">Projektzeit MM/JJ (von/bis)*</label></dt>                <dd>
                  <input id="Projektzeit" name="Projektzeit" type="text" value="" class="elementInput XXL"  />                </dd>
                <dt><label for="Kurzbeschreibung">Kurzbeschreibung des Projekts:</label></dt>                <dd>
                  <textarea id="Kurzbeschreibung" name="Kurzbeschreibung" class="XXL" rows="4" cols="50"  ></textarea>
                </dd>
                <dt><label for="Ausgangssituation">Was war die Ausgangssituation? Warum wurde das Gremium aktiv?</label></dt>                <dd>
                  <textarea id="Ausgangssituation" name="Ausgangssituation" class="XXL" rows="4" cols="50"  ></textarea>
                </dd>
                <dt><label for="Vorgehen">Wie ist das Gremium vorgegangen um das Ziel zu erreichen?</label></dt>                <dd>
                  <textarea id="Vorgehen" name="Vorgehen" class="XXL" rows="4" cols="50"  ></textarea>
                </dd>
                <dt><label for="Ergebnis">Was war das Ergebnis des Projekts?</label></dt>                <dd>
                  <textarea id="Ergebnis" name="Ergebnis" class="XXL" rows="4" cols="50"  ></textarea>
                </dd>
                <dt class="blank clear"> </dt>
                <dd class="container">
                  <div class="elementText">
                    <p><strong>Unterlagen anfügen:<br/></strong></p>                  </div>
                </dd>
                <dt><label for="Datei1">Datei</label></dt>                <dd>
                  <input id="Datei1" name="Datei1" type="file" value="" class="elementInputDate"  />                </dd>
                <dt><label for="Datei2">Datei</label></dt>                <dd>
                  <input id="Datei2" name="Datei2" type="file" value="" class="elementInputDate"  />                </dd>
                <dt><label for="Datei3">Datei</label></dt>                <dd>
                  <input id="Datei3" name="Datei3" type="file" value="" class="elementInputDate"  />                </dd>
                <dt><label for="Datei4">Datei</label></dt>                <dd>
                  <input id="Datei4" name="Datei4" type="file" value="" class="elementInputDate"  />                </dd>
                <dt><label for="Datei5">Datei</label></dt>                <dd>
                  <input id="Datei5" name="Datei5" type="file" value="" class="elementInputDate"  />                </dd>
                <dt class="blank">
                  <label for="captchaInput">Sicherheitsabfrage</label>                </dt>
                <dd>
                  <div class="wglCaptcha">
                    <img alt="" style="float:left" title="Bitte geben Sie den Wert, den Sie auf dem Bild sehen, in das Feld ein." src="/weblication/grid5/tmpHTTP/wCaptcha-d118e52205aa748b4ec92a209ddc881f.jpg" /> <input id="captchaInput" name="captchaInput" type="text" value="" class="S"  />                  </div>
                  <div class="textInfo" style="clear:left">Bitte geben Sie den Wert, den Sie auf dem Bild sehen, in das Feld ein.</div>
                </dd>
                <dt class="blank"> </dt>
									<dd class="formButtons"><button type="submit">Anmeldung abschicken</button></dd>              </dl>
              </form>            </div>
            <!--CONTENT:STOP-->
            <div class="elementClearerWithSpace"></div>
            <div id="socialshareprivacy"> </div>
          </div>
        </div>
        <div id="blockRight">
          <div class="elementText">
            <p>Eine Initiative der Zeitschrift</p>          </div>
          <div class="elementPicture">
                        <a id="a_e475eeee19657eacef9174bea8c24471"  href="/zeitschriften/arbeitsrecht-im-betrieb/" class="picture" title="AIB"><img id="i_e475eeee19657eacef9174bea8c24471" class="pictureDefault picture"   src="/da39a3_bund_verlag-wAssets/img/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/aib.jpg" title="AIB" alt="AIB"/></a>          </div>
          <div class="elementLink">
            <a target="_blank" href="/da39a3_bund_verlag-wGlobal/wGlobal/layout/images/testabo/infobox-testabo-aib.jpg" title="Infos zur Zeitschrift" class="fancybox-pfeil" rel="nofollow">Infos zur Zeitschrift</a>
          </div>
          <div class="elementLink">
            <a onclick="" target="_blank" href="/zeitschriften/arbeitsrecht-im-betrieb/testabo/" title="" class="p14eing pfeil">Zum Test-Abo</a>
          </div>
          <div class="elementClearerWithSpace"></div>
          <div class="elementList" id="list_fd55c271">
            <div class="elementBoxColored"><div class="elementHeadline"><h2>Aus der Jury</h2></div><div class="elementText"><p><img src="/da39a3_bund_verlag-wAssets/img/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/weblication/wThumbnails/Stoppkotte_Eva_klein-541102fe3962325b2a41a9a4f0394046.jpg" alt="Eva-Maria Stoppkotte" height="86" width="70" class="pictureLeft" />                    »Tue Gutes und sprich darüber. Ich möchte alle Betriebsräte dazu ermutigen, sich mit ihren Projekten und Initiativen am Deutschen Betriebsräte-Preis zu bewerben und der Öffentlichkeit zu zeigen, wie professionell und engagiert Betriebsratsarbeit aussieht.«
                    <br/><br/><i>Eva-Maria Stoppkotte, Verantwortliche Redakteurin der Zeitschrift »Arbeitsrecht im Betrieb«. Juristin mit Schwerpunkt Arbeitsrecht und Mediatorin. </i></p></div><div class="elementClearerWithSpace"></div></div>

          </div>
          <div class="elementPicture">
                        <div id="d_8210bb630e9579dea93eede038705529" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner" style="width:196px"><a id="a_8210bb630e9579dea93eede038705529"  href="http://www.axa.de" target="_blank" class="picture" title=""><img id="i_8210bb630e9579dea93eede038705529" class="pictureDefault picture pictureFrame pictureBorder" width="196"  src="/da39a3_bund_verlag-wAssets/img/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/logo/weblication/wThumbnails/AXA_weissrand_Claim-links_RGB300-cdf5bd2610dee50fb76f42fa132e74a0.jpg" title="" alt=""/></a></div></div>          </div>
          <!--CONTENT:START-->
          <!--CONTENT:STOP-->
        </div>
        <div class="clear"></div>
      </div>
    </div>
    <div class="clear"></div>
    <div id="footer">
      <ul class="navbottom" id="navbottom"><li><a href="/agb/">AGB</a></li><li><a href="/datenschutz/">Datenschutz</a></li><li><a href="/agb/widerrufsrecht.php">Widerrufsrecht</a></li><li><a href="/hilfe/">Hilfe</a></li><li><a href="/kontakt/">Kontakt</a></li><li><a href="/impressum/">Impressum</a></li><li class="last"><a class="last" href="/sitemap/">Sitemap</a></li></ul>
      <div id="footerinhalt">
        <div class="elementText">
          <p class="som"><a title="Bund-Verlag bei Facebook" href="https://www.facebook.com/Fachwissen.Betriebsrat" target="_blank">Facebook</a><a class="twitter" href="https://twitter.com/BundVerlag" target="_blank">Twitter</a><a class="" href="https://www.youtube.com/user/BundVerlag" target="_blank">YouTube</a><br/></p>        </div>
        <div class="elementText">
          <p><a class="" href="/zeitschriften/arbeitsrecht-im-betrieb/" target="_blank">aib-web.de</a>  |  <a class="" href="http://www.arbeitsrecht.de/" target="_blank">arbeitsrecht.de</a>  |  <a class="" href="/zeitschriften/arbeit-und-recht/" target="_blank">arbeitundrecht.eu</a>  |  <a href="https://www.buchundmehr.de/betriebsrat/" target="_blank">Buch &amp; Mehr</a>  |  <a class="" href="/onlineprodukte/" target="_blank">Bund online</a>  |  <a class="" href="http://www.mein-kittner.de/" target="_blank">Der Kittner </a> |  <a class="" href="http://www.allesinbutter.info/alles-in-butter/" target="_blank">AllesInButter.info</a><br/></p>
<p><a class="" href="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/" target="_blank">Deutscher Betriebsräte-Preis</a>  |  <a class="" href="/zeitschriften/der-personalrat/deutscher-personalraete-preis/" target="_blank">Deutscher Personalräte-Preis</a>  |   <a class="" href="http://www.gute-arbeit-praxis.de/gute-arbeit-praxis/" target="_blank">Gute Arbeit Praxis</a><br/></p>        </div>
      </div>
      <script type="text/javascript">/*<![CDATA[*/
              
        window.emosTrackVersion=2;
        var emos_kdnr = '000017a4-22a917d2-83a8-4d4a-99d9-0b5ad08680a2';
      /*]]>*/</script>
      <script type="text/javascript" src="/da39a3_bund_verlag-wGlobal/wGlobal/layout/scripts/items/emos2.js"></script>
      <script type="text/javascript">
            var requestURL = '/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/jetzt-bewerben/';
            var stringsplit = requestURL.split("?").shift();            
         </script>
      <script type="text/javascript">/*<![CDATA[*/
              
        var emospro = {};
        emospro.content = stringsplit;        
        emospro.pageId  = stringsplit;
        emospro.siteid  = 'www.bund-verlag.de';
        window.emosPropertiesEvent(emospro);
      /*]]>*/</script>
    </div>
    <a name="emos_name" title="content" rel="/zeitschriften/arbeitsrecht-im-betrieb/deutscher-betriebsraete-preis/jetzt-bewerben/" rev=""></a>  </body>
</html>
